Warning: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in ..../includes/class_bbcode.php on line 2958
scade cantitatea de ram pe SLI
Results 1 to 3 of 3

Thread: scade cantitatea de ram pe SLI

  1. #1
    Loading... TheDogg's Avatar
    Join Date
    Jul 2008
    Location
    Craiova
    Posts
    189

    Default scade cantitatea de ram pe SLI

    am configuratia din semnatura si un OS xp sp2 pe 32 biti
    problema este urmatoarea:
    un OS pe 32 de biti e clar ca imi vede decit 3G de ram....dar:
    cu o singura placa video....imi vede bine acesti 3G de ram dar cind o bag pe a doua imi vede decit 2.75G de ram.
    care este explicatia....exista vreo setare din bios.....unde se duce cantitatea care lipseste in momentul SLI-ului??
    va multumesc!
    CPU: C2D E8600 / TRUE
    MB:EVGA nForce 750i SLI FTW
    RAM: 2x2GB Mushkin 1066Mhz radioactive
    HDD: 2x500 GB Seagate
    VIDEO CARD: ZOTAC GTX285
    PSU: CHIEFTEC Turbo CFT-850-14C 850W
    CASE : Lian Li Metal Boned K7
    MONITOR: Acer AL1916 19" LCD
    SOUND : Jazz Speakers J-9940 5.1 channels 200W RMS


  2. #2
    Crazypc Club ibm390s's Avatar
    Join Date
    Sep 2007
    Posts
    485

    Default

    acelasi raspuns ca si dincolo:

    pt ca a doua placa video mai papa niste intreruperi ceea ce se rasfrange asupra cantitatii de ram vazute de OS. pune ceva pe 64bit si ai scapat.
    Nu am nimic impotriva miscarii feministe... numai sa fie ritmica.

  3. #3
    Loading... TheDogg's Avatar
    Join Date
    Jul 2008
    Location
    Craiova
    Posts
    189

    Default

    Quote Originally Posted by ibm390s View Post
    acelasi raspuns ca si dincolo:

    pt ca a doua placa video mai papa niste intreruperi ceea ce se rasfrange asupra cantitatii de ram vazute de OS. pune ceva pe 64bit si ai scapat.
    ms frumos...prima data nu am stiut unde sa postez....nici acum nush dac ae bine aici sau acolo...ma rog
    CPU: C2D E8600 / TRUE
    MB:EVGA nForce 750i SLI FTW
    RAM: 2x2GB Mushkin 1066Mhz radioactive
    HDD: 2x500 GB Seagate
    VIDEO CARD: ZOTAC GTX285
    PSU: CHIEFTEC Turbo CFT-850-14C 850W
    CASE : Lian Li Metal Boned K7
    MONITOR: Acer AL1916 19" LCD
    SOUND : Jazz Speakers J-9940 5.1 channels 200W RMS


Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Vand EVGA nForce 790i Ultra SLI
    By SAMBA in forum Closed
    Replies: 29
    Last Post: 01-02-2009, 10:32
  2. Windows Tweaks
    By dark_one in forum Software
    Replies: 150
    Last Post: 14-08-2008, 22:10
  3. P5B Deluxe SLI mod ?
    By eL3ctr1c4L in forum Intel
    Replies: 9
    Last Post: 12-02-2007, 01:50
  4. X6800 + 7900GTX SLI + Intel 975X
    By Micutzu in forum Crazy Benching
    Replies: 14
    Last Post: 15-08-2006, 20:15

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •