Results 1 to 6 of 6

Thread: Placa de baza, proc sau cooler?

  1. #1
    Registered User
    Join Date
    Mar 2008
    Posts
    17

    Default Placa de baza, proc sau cooler?

    Se da configuratia urmatoare:
    Abit IP35 bios 18
    E8200+Tuniq Tower+MX2
    The rest: 8800GT, Audigy4, 320AAKS, Antec NSK6580EC

    Problema e ca imi afiseaza temperaturile eronat, nu conteaza cu ce program m-as uita, la fel e si in bios.
    Coolerul e pus bine (ventilatorul il tin la minim), heatpipe-urile sunt caldute dar nu fierbinti, am folosit ca si comparatie heatpipe-ul de la placa de baza care e cu minim 7-10 grade mai fierbinte decat cele de la cooler. Am 2 ventilatoare de 92mm in fata (Akasa la 1400rpm), unul in spate de 120mm la 1200rpm si cel de la sursa. Daca deschid carcasa temperaturile scad cu maxim 3 grade, deci nu ventilatia e de vina. Teste nu am putut face cu alte componente (decat cu un Xigmatek s1283 pe care l-am avut inainte, temperaturile erau la fel, numai ca ventilatorul era la maxim, 200rpm); procul merge si la 4.1ghz 1.38v setati din bios ~1.32v reali, mai mult nu poate placa de baza, am incercat la 525mhz dar nu a mai bootat (la 4.1ghz am intrat in win si am verificat temperaturile, nu am mai stat sa vad daca e stabil), FPO Q740A626, pack date 01/11/2008 (a venit in primul sau al 2-lea val de E8xxx).
    Intrebarea mea e: de ce imi afiseaza asa temperaturile? Daca e procesorul/placa de baza, e motiv de dus/acceptat la garantie?

    Multumesc.
    Attached Thumbnails Attached Thumbnails Click image for larger version. 

Name:	E8200 default temp.jpg 
Views:	122 
Size:	415.8 KB 
ID:	40237   Click image for larger version. 

Name:	E8200 3.8G temp.jpg 
Views:	111 
Size:	405.3 KB 
ID:	40238  

  2. #2
    dus departe
    Join Date
    Sep 2008
    Posts
    957

    Default

    Nu inteleg ce iti afiseaza gresit. Daca te uiti cumva la CPU si difera de Core1 si Core2, e absolut firesc...
    Foloseste mai bine RealTemp ptr afisare temperatura la procesor.
    Intel P31 , Intel E5200 , ATI HD4850 , DDR2 2GB , HDD 640GB , PSU 400 , Antec 300
    Ford Fiesta 1.4 TDCI 68CP Ghia 2007

  3. #3
    Registered User
    Join Date
    Mar 2008
    Posts
    17

    Default

    Ma refer la temperatura procesorului efectiv, nu diferenta intre CPU si Core 1/2, adica mi se pare ciudat sa am 61C in full load default cu un Tuniq pe el, ma gandeam sa nu aiba probleme cu senzorul de temperatura. Daca pornesc Linx, temperatura mai sare cu ~10 grade.

  4. #4
    dus departe
    Join Date
    Sep 2008
    Posts
    957

    Default

    61* la 4,1GHz cu Tuniq nu mi se pare foarte mult, mai ales ca n-ai sistemu` pe masa, sau intr-o carcasa super aerisita...
    Ai mai incercat setarile de acum si ai avut temperaturi mai mici?

    ps: Sincer, cand aveam FZ120 pe un E8400 (care cica ar avea doar 1* in spatele lui TRUE <<mit>>) la 4200MHz aveam in jur de 60* full load cu voltaj 1.4v in bios. (asta intr-o carcasa mai ventilata ca a ta)

    le: Sunt spart de foame si de somn, acum am citit ca lumea ce ai spus...

    61C in full load default
    Eh, atunci e o problema... dai cu realtemp un testsensor sa vezi daca nu cumva e blocat senzoru`. Daca nu, s-ar putea sa fie placa de baza. Coolerul ar putea fi devina doar daca nu e prins ca lumea, sau ceva deranjeaza flowul din carcasa!
    Last edited by DeDeRa; 03-05-2009 at 23:34.
    Intel P31 , Intel E5200 , ATI HD4850 , DDR2 2GB , HDD 640GB , PSU 400 , Antec 300
    Ford Fiesta 1.4 TDCI 68CP Ghia 2007

  5. #5
    Registered User
    Join Date
    Mar 2008
    Posts
    17

    Default

    Cu RealTemp am cam cu 5C mai putin decat Core 1/2 in Everest.
    Se pare ca am gasit problema: GPU are aproape 4milioane de grade si tot aerul cald se duce spre Tuniq .
    Deci ramane placa de baza sau coolerul, despre ultimul nu prea as zice ca e vinovatul, l-am fixat destul de bine, atat cat sa nu se roteasca radiatorul pe procesor, as mai putea sa-l strang vreo 2 mm, cam atata mai e din filetul suruburilor.
    Attached Thumbnails Attached Thumbnails Click image for larger version. 

Name:	E8200 3.8G Realtemp.jpg 
Views:	105 
Size:	342.4 KB 
ID:	40239  

  6. #6

    Default

    sunt normale temperaturile, nu e nimic in neregula; nici tuniq-ul ala nu e cine stie ce cooler, are doar 3 heat-pipes parca.

    daca ai pe la 55-60 de grade in full load citite cu real temp la frecventa default este ok.
    Last edited by poker_x; 13-05-2009 at 14:31.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 6
    Last Post: 20-09-2008, 11:40
  2. Legere placa de baza + procesor am2+
    By gabirec93 in forum AMD
    Replies: 11
    Last Post: 10-09-2008, 18:54
  3. Alegere placa de baza socket AM2
    By Dragos Saraolu in forum Intel
    Replies: 3
    Last Post: 15-08-2008, 15:01
  4. Recomandati-mi o placa de baza pentru Intel!
    By rock3ru in forum General Hardware
    Replies: 11
    Last Post: 30-07-2008, 09:30
  5. Placa de baza de vina???
    By LEON in forum Gigabyte
    Replies: 4
    Last Post: 25-01-2005, 05:22

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •